<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<!-- FONTES NOVAS -->
<script src="//static.tumblr.com/y66747w/Bizly9fno/dropbox.js"></script>
<script src="//static.tumblr.com/y66747w/QKkly9fg0/cufon.js" type="text/javascript"></script>
<script src='https://sites.google.com/site/jornaldoestadoms/home/miryad_900-miryad_700-miryad_600.font.js' type='text/javascript'></script>
<script type='text/javascript'> Cufon.replace('h3') (' #related-posts h2')  (' .footer-inner .widget h2');
</script>
<!-- FONTES NOVAS -->
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- ADSENSES 21-04-2020 -->
<script async='async' data-ad-client='ca-pub-3059325547260227' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- ADSENSES 21-04-2020 -->
<!-- Anúncios - Alright Tag Manager 14-04-2020 -->
<script type='text/javascript'>
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_dI7UMT5l.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- Anúncios - End Alright Tag Manager 14-04-2020 -->
<!-- GOOGLE ANALYTICS - 30-03-18 -->
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-48767159-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48767159-1');
</script>
<!-- GOOGLE ANALYTICS - 30-03-18 -->
<!-- Search console - phnews.blogspot - confirmação de propriedade - google -->
<meta content='FkO6mgdcXqkc1cqk-FAiq6q0C7I7mG9quDsUnGxIvRw' name='google-site-verification'/>
<!-- Search console - phnews.blogspot - confirmação de propriedade - google -->
<!-- REDES SOCIAIS -->
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "Blog",
    "url": "http://www.jornaldoestadoms.com"
  }
</script>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "JORNAL DO ESTADO MS",
    "url": "http://www.jornaldoestadoms.com",
    "sameAs": [
      "https://www.facebook.com/JORNALESTADOMS/",
      "https://plus.google.com/",
      "https://twitter.com/JORNALESTADOMS"
    ]
  }
</script>
<!-- REDES SOCIAIS -->
<!-- FACEBOOK -->
<meta content='PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia' property='og:title'/>
<meta content='https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/s1600/corona%2B%252825%2529.jpg' property='og:image'/>
<meta content='' property='og:description'/>
<!-- ABRIR TODAS AS POSTAGENS EM ABAS SEPARADAS -->
<!-- ABRIR TODAS AS POSTAGENS EM ABAS SEPARADAS - FIM -->
<!-- VERSÃO DE IMPRESSÃO -->
<!-- VERSÃO DE IMPRESSÃO -->
<!-- PINTEREST -->
<meta content='5f51e889398d6400cee3a87647422ae6' name='p:domain_verify'/>
<!-- PINTEREST -->
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<link href="//fonts.googleapis.com/css?family=Arial:400,700%7CDroid+Sans:400,700" rel="stylesheet" type="text/css">
<!-- montserrat - fonte dos títulos das matérias-->
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=9; IE=8; IE=7; IE=EDGE; chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.jornaldoestadoms.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Jornal do Estado MS - Atom" href="https://www.jornaldoestadoms.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Estado MS - RSS" href="https://www.jornaldoestadoms.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Jornal do Estado MS - Atom" href="https://www.blogger.com/feeds/7968066399202182692/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Jornal do Estado MS - Atom" href="https://www.jornaldoestadoms.com/feeds/1916795615413468339/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/107810384-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/s1600/corona%2B%252825%2529.jpg' rel='image_src'/>
<meta content='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html' property='og:url'/>
<meta content='PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia' property='og:title'/>
<meta content='  ©ILUSTRAÇÃO    Mato Grosso do Sul ultrapassou neste sábado a marca de 2 mil casos confirmados de covid-19. E o número subiu consideravelme...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/w1200-h630-p-k-no-nu/corona%2B%252825%2529.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia - Jornal do Estado MS
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia' property='og:title'/>
<meta content='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/s1600/corona%2B%252825%2529.jpg' property='og:image'/>
<meta content='Jornal do Estado MS' property='og:site_name'/>
<meta content='https://www.jornaldoestadoms.com/' name='twitter:domain'/>
<meta content='PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/s1600/corona%2B%252825%2529.jpg' name='twitter:image'/>
<meta content='PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<!-- ÚLTIMAS NOTÍCIAS - CAPA - EM GRADE -->
<!-- ÚLTIMAS NOTÍCIAS - CAPA - GRID -->
<style id='template-skin-1' type='text/css'>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</style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-48767159-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png"; <!-- máquina fotográfica -->
var month_format = [, "JAN", "FEV", "MAR", "ABR", "MAI", "JUN", "JUL", "AGO", "SET", "OUT", "NOV", "DEZ"];
var more_text = "VEJA MAIS";
var related_number = 3; /* XXXXXXXXXXXXXXXXX */
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
//]]>
</script>
<!-- SE INSCREVER NO SITE - NOTIFICAÇÃO -->
<!-- SE INSCREVER NO SITE - NOTIFICAÇÃO -->
<!-- VIEWPORT -->
<meta content='width = device-width' name='viewport'>
</meta>
<!-- VIEWPORT -->
<!-- LOMADEE -->
<meta content='22672026' name='lomadee-verification'/>
<!-- LOMADEE -->
<!-- ADSENSE 21-05-2018 -->
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3059325547260227",
          enable_page_level_ads: true
     });
</script>
<!-- ADSENSE 21-05-2018 -->
<!-- GOOGLE ANALYTICS - 28-10-18 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-37390444-2'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37390444-2');
</script>
<!-- GOOGLE ANALYTICS - 28-10-18 -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7968066399202182692&amp;zx=028d94e3-aee8-457c-9f05-38f68aafabe8' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7968066399202182692&amp;zx=028d94e3-aee8-457c-9f05-38f68aafabe8' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
          <style>@media only screen and (min-width:1143px){#outer-wrapper{max-width:
;}}</style>
        </div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>
</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 10; /* QUANTIDADE DE PÁGINAS MOSTRADAS AO SELECIONAR O MARCADOR */
              //]]>
            </script>
</div></div>
</div>
<div id="outer-wrapper" class="item">
<div id='header-wrapper'>
<div class='top-bar'>
<div class='top-bar-wrapper row'>
<div class='top-bar-social blue section' id='header social widget' name='Top Social Widget'><div class='widget LinkList' data-version='1' id='LinkList230'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='https://www.facebook.com/JORNALESTADOMS/' title='facebook'></a></li>
<li><a class='instagram' href='http://' title='instagram'></a></li>
<li><a class='linkedin' href='https://br.linkedin.com/in/jornaldoestadoms' title='linkedin'></a></li>
<li><a class='pinterest' href='https://br.pinterest.com/jornaldoestado/' title='pinterest'></a></li>
<li><a class='rss' href='#' title='rss'></a></li>
<li><a class='twitter' href='https://twitter.com/JORNALESTADOMS' title='twitter'></a></li>
</ul>
</div>
</div></div>
<div class='top-bar-menu'>
<div class='top-menu'>
<div class='top-menu section' id='top-menu'><div class='widget LinkList' data-version='1' id='LinkList940'>
<div class='widget-content'>
<ul id='nav1' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='https://www.jornaldoestadoms.com/2011/02/nosso-contato.html' itemprop='url'>CONTATO</a></li>
</ul>
</div>
</div></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.jornaldoestadoms.com/' style='display: block'><h1 style='display:none'></h1>
<img alt="Jornal do Estado MS" height="90px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-r_lco_-HqOE/WdorLX_ue6I/AAAAAAAF8o0/2nnkseeyt4gLilFdZHi0kOzUeCRCDPC2gCK4BGAYYCw/s1600/je-cab-081017.png" style="display: block" width="393px; ">
</a>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright section' id='headerright'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*5);
if(x == 1)
{
document.write('<a href="www.jbs.com.br/fazerobemfazbem" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-vkn04N9VbcA/XsuvWfcRrLI/AAAAAAAHetw/raQuiYDGnQgM08_lVl5LIhzwb7eoFVwhACLcBGAsYHQ/s1600/_728x90.gif" alt="JBS-MAIO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="http://www.coronavirus.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-Zk8pz9m6oxg/XtPQDWjvTrI/AAAAAAAHfN8/_KohtRkpCHY62dR8N7_jX2PoaGCM0sPPgCLcBGAsYHQ/s1600/_728x90px_fase3.gif" alt="SEGOV-MAIO-JUNHO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="http://www.tce.ms.gov.br/home" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-_5ffB2tIBPU/XsLxRrr9H8I/AAAAAAAHeO4/PyxpTz8GHlAsJObQKHvT4k-M-qRUYeBRACLcBGAsYHQ/s1600/_728X90.gif" alt="TCE-MAIO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 4)
{
document.write('<a href="http://www.campogrande.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-1Zbt62fAP_g/XqoaMENCIyI/AAAAAAAHcuI/VFvqJ6ihaeU2-mo7ie4XHzl0oke6GRuGQCLcBGAsYHQ/s1600/Full-B-728x90-.gif" alt="PMCGD-ABRIL-2" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="http://coronavirus.camara.ms.gov.br/" target="_blank"><img src="https://1.bp.blogspot.com/-nfIlvYyokoM/XsKgYndloGI/AAAAAAAHeL8/zgM7lh65qOU5k77Yyea8W6hfklIKA0vkQCLcBGAsYHQ/s1600/_728-x-90-px.gif" alt="CMCGD-MAIO" width="728" height="90" border="0" align="absmiddle"></a>');
return(0);
}}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=headerright' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<p align="right">
<font face="Verdana, Arial, Helvetica, sans-serif" 
size=2>
<span>
<font color="#FFFFFF" face="arial">  CAMPO GRANDE (MS),  
<script language=javascript>
document.write("<font color='#FFFFFF' font size='2' font face='Tahoma'>")
var mydate=new Date()
var year=mydate.getYear()
if (year<2000)
year += (year < 1900) ? 1900 : 0
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
var montharray=new Array("de Janeiro de ","de Fevereiro de ","de Março de ","de Abril de ","de Maio de ","de Junho de ","de Julho de ","de Agosto de ","de Setembro de ","de Outubro de ","de Novembro de ","de Dezembro de ")
document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
document.write("</b></i></font>")
</script>
</font></span></font>
</p> <p align="right">
</p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=headerright' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='navi-menu'>
<div class='nav-menu row section' id='Navigation Menu' name='Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/' itemprop='url'>HOME</a></li>
<li itemprop='name'><a href='https://www.blogger.com/blogger.g?blogID=7968066399202182692#allposts' itemprop='url'>.</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/ACIDENTES' itemprop='url'>ACIDENTES</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Concursos' itemprop='url'>CONCURSOS</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Justi%C3%A7a' itemprop='url'>JUSTIÇA</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Brasil' itemprop='url'>BRASIL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Mundo' itemprop='url'>MUNDO</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Policial' itemprop='url'>POLICIAL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Pol%C3%ADtica' itemprop='url'>POLÍTICA</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/ASSEMBLEIA%20LEGISLATIVA' itemprop='url'>_ASSEMBLEIA LEGISLATIVA</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/C%C3%A2mara%20de%20Vereadores' itemprop='url'>_CÂMARA DE VEREADORES</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/C%C3%A2mara%20Federal' itemprop='url'>_CÂMARA FEDERAL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Governo%20do%20Estado' itemprop='url'>_GOVERNO DO ESTADO</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Governo%20Federal' itemprop='url'>_GOVERNO FEDERAL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Senado%20Federal' itemprop='url'>_SENADO FEDERAL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/2011/02/nosso-contato.html' itemprop='url'>CONTATO</a></li>
</ul>
<script type='text/javascript'> 
            //<![CDATA[
            $("#LinkList100").each(function(){var e="<ul id='nav'><li><ul id='sub-menu'>";$("#LinkList100 li").each(function(){var t=$(this).text(),n=t.substr(0,1),r=t.substr(1);"_"==n?(n=$(this).find("a").attr("href"),e+='<li><a href="'+n+'">'+r+"</a></li>"):(n=$(this).find("a").attr("href"),e+='</ul></li><li><a href="'+n+'">'+t+"</a><ul id='sub-menu'>")});e+="</ul></li></ul>";$(this).html(e);$("#LinkList100 ul").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()});$("#LinkList100 li").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()})});

            //]]>
</script>
</div><a href='#' id='pull'>Menu</a>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='Search' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div></div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='news-tick-bar row'>
<div class='header-random'><li><a class='rdn-icon'></a></li></div>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>LEIA TAMBÉM</h2>
<div class='widget-content'>
<span data-type="recent" data-no="10"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=ticker' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- incluí este - ESTÁ ACIMA DO MEGA BANNER -->
<div class='ty-slide-show body-row no-items section' id='Carousel Widget'></div>
<!-- incluí este - ESTÁ ACIMA DO MEGA BANNER -->
<!-- MEGA BANNER -->
<div class='mega-banner section' id='mega-banner'><div class='widget HTML' data-version='1' id='HTML33'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*5);
if(x == 1)
{
document.write('<a href="www.jbs.com.br/fazerobemfazbem" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-vkn04N9VbcA/XsuvWfcRrLI/AAAAAAAHetw/raQuiYDGnQgM08_lVl5LIhzwb7eoFVwhACLcBGAsYHQ/s1600/_728x90.gif" alt="JBS-MAIO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="http://www.coronavirus.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-Zk8pz9m6oxg/XtPQDWjvTrI/AAAAAAAHfN8/_KohtRkpCHY62dR8N7_jX2PoaGCM0sPPgCLcBGAsYHQ/s1600/_728x90px_fase3.gif" alt="SEGOV-MAIO-JUNHO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="http://www.tce.ms.gov.br/home" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-_5ffB2tIBPU/XsLxRrr9H8I/AAAAAAAHeO4/PyxpTz8GHlAsJObQKHvT4k-M-qRUYeBRACLcBGAsYHQ/s1600/_728X90.gif" alt="TCE-MAIO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 4)
{
document.write('<a href="http://www.campogrande.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-1Zbt62fAP_g/XqoaMENCIyI/AAAAAAAHcuI/VFvqJ6ihaeU2-mo7ie4XHzl0oke6GRuGQCLcBGAsYHQ/s1600/Full-B-728x90-.gif" alt="PMCGD-ABRIL-2" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="http://coronavirus.camara.ms.gov.br/" target="_blank"><img src="https://1.bp.blogspot.com/-nfIlvYyokoM/XsKgYndloGI/AAAAAAAHeL8/zgM7lh65qOU5k77Yyea8W6hfklIKA0vkQCLcBGAsYHQ/s1600/_728-x-90-px.gif" alt="CMCGD-MAIO" width="728" height="90" border="0" align="absmiddle"></a>');
return(0);
}}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML33&action=editWidget&sectionId=mega-banner' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML33"));' rel='nofollow' target='configHTML33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- MEGA BANNER -->
<div class='row' id='content-wrapper'>
<div class='featured-blog'>
<div id='sidebar-wrapper'>
<!-- espaço para novo widget -->
<div class='sidebar ready-widget section' id='sidebar1'><div class='widget HTML' data-version='1' id='HTML42'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="https://ativadedetizadora.negocio.site/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-7XQoqTtu33E/XtZqmWUC1_I/AAAAAAAHfXY/ZYHFeFZ95CkMr1QTCvQFh3NGBgmGeQoQQCLcBGAsYHQ/s1600/banner-detetiza%25C3%25A7%25C3%25A3o.gif" alt="ATIVA-JUNHO" width="300" height="250" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://raphaelaugustoadv.com/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-Pg3xJK8V1H4/XrWxDQaih6I/AAAAAAAHdYo/qAfcDDA-Ji0YJNS1pP7RZ-Gd44rQDfIdQCLcBGAsYHQ/s1600/banner-raphael.gif" alt="RAPHAEL-MAIO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://ativadedetizadora.negocio.site/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-7XQoqTtu33E/XtZqmWUC1_I/AAAAAAAHfXY/ZYHFeFZ95CkMr1QTCvQFh3NGBgmGeQoQQCLcBGAsYHQ/s1600/banner-detetiza%25C3%25A7%25C3%25A3o.gif" alt="ATIVA-JUNHO" width="300" height="250" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="http://www.conexaocidade.com.br/" target="_blank"><img src="https://1.bp.blogspot.com/-PuGrvhVtS-k/XahUIJ1rWlI/AAAAAAAHMz0/FpGTQG04DBAa4dWa--T-AC0L3jmQvT0wgCLcBGAsYHQ/s1600/lupercio-300x110-2.jpg" alt="CONEXAO-CIDADE" width="300" height="110" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML42&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML42"));' rel='nofollow' target='configHTML42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567999975903" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567999975903" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567999975903" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="300" height="120" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567999975903" target="_blank"><img src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="300" height="110" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML27'>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<!-- LOMADEE - BEGIN -->
<center><script src="//ad.lomadee.com/banners/script.js?sourceId=35928526&dimension=4&height=250&width=300&method=0" type="text/javascript" language="javascript"></script></center>
<!-- LOMADEE - END -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- espaço para novo widget -->
<!-- REDES SOCIAIS E COMENTÁRIOS - RETIRADOS -->
<!-- REDES SOCIAIS E COMENTÁRIOS - RETIRADOS -->
</div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<center><div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js" defer></script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_native_toolbox"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' rel='nofollow' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<p class='postmeta'>
<span class='post-date'>
06/06/2020
</span>
<span class='post-timestamp'>
às
<a class='timestamp-link' href='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html' rel='bookmark' title='permanent link'><abbr class='published' title='2020-06-06T11:02:00-04:00'>11:02</abbr></a>
</span>
</p>
<h2 class='date-header'><span>06/06/2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class='fb-like' data-action='like' data-layout='button_count' data-share='true' data-show-faces='true' href='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html'></div>
<div class='post hentry'>
<span class='post-labels' style='display:none;'>
<i class='fa fa-folder-open-o'></i>
<a href='https://www.jornaldoestadoms.com/search/label/Sa%C3%BAde' rel='tag'>Saúde</a>
</span>

      <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/s1600/corona%2B%252825%2529.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='https://www.jornaldoestadoms.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.jornaldoestadoms.com/search/label/Sa%C3%BAde' property='v:title' rel='v:url'>Saúde</a></span>
<i class='fa fa-angle-right'></i><span>PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia</span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished dateModified' title='2020-06-06T11:02:00-04:00'>11:02</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-open-o'></i>
<a href='https://www.jornaldoestadoms.com/search/label/Sa%C3%BAde' rel='tag'>Saúde</a>
</span>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-1916795615413468339' itemprop='articleBody'>
<meta content='  ©ILUSTRAÇÃO    Mato Grosso do Sul ultrapassou neste sábado a marca de 2 mil casos confirmados de covid-19. E o número subiu consideravelme...' name='twitter:description'/>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/s1600/corona%2B%252825%2529.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="629" data-original-width="800" src="https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/s1600/corona%2B%252825%2529.jpg" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">&#169;ILUSTRAÇÃO</td></tr>
</tbody></table>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Mato Grosso do Sul ultrapassou neste sábado a marca de 2 mil casos confirmados de covid-19. E o número subiu consideravelmente, passou de 1997 ontem para 2132 hoje. Só nas últimas 24 horas, o Estado registrou 135 testes positivos. O número de mortes continua igual, 21 óbitos, 8 em Campo Grande.</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">A ocupação de leitos também diminuiu em 2 pacientes. Agora são 46 internados e 18 em UTIs. Mas outras 1.080 pessoas ainda apresentam sintomas e seguem em isolamento domiciliar, monitoradas pelas secretarias municipais de Saúde.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br />
</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Quem continua puxando a curva para cima é a região sul. Em Dourados foram 47 contaminados, além de 12 em Rio Brilhante, 9 em Fátima do Sul, 4 em Glória de Dourados e 1 em Douradina.</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Na Capital, os números voltam a avançar, com 22 infectados em 1 dia em Campo Grande. Outros 15 testes positivos são de Corumbá,  4 em Costa Rica, 3 em Jardim, 3 em Ponta Porã, mesmo número de Três Lagoas.</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Água Clara, Chapadão do Sul e Douradina tiveram dois casos cada. Aparecida do Taboado, Caarapó, Itaporã, Naviraí, Sonora, Vicentina e Guia Lopes da Laguna tiveram apenas um novo caso em cada.</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">&#8220;A cada dia novos números, não só em Dourados, mas em toda região, preocupam muito. Estamos unindo forças com secretarias para conter esses surtos. Mas a cada dia nos surpreende as baterias de testes que são feitos. Já esgotou nossa capacidade no drive thru de Dourados, por exemplo. Ainda não temos a contenção desse surto&#8221;, avaliou o secretários de Saúde do Estado, Geraldo Resende.</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Segundo ele, continua o pedido para que os municípios atualizem os dados no sistema, porque estão defasados. Só em Dourados são 1189 testes que ainda não tiveram os resultados divulgados pela prefeitura.</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">O secretário lembrou que a boa notícia em Mato Grosso do Sul vem da região de Guia Lopes. "Já temos uma vitória em Guia Lopes, Jardim e Bonito. Os números que agora se apresentam são muito pequenos e há um controle naquela região", comenta Geraldo Resende.</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Ele voltou a dizer na live deste sábado que os índices de isolamento continuam muito baixos e que as próximas semana serão "decisivas".</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Por Ângela Kempfer</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<center>
<a href="https://www.jornaldoestadoms.com/" target="_blank" title="COMPARTILHE"><img alt="" border="0" height="50" src="https://1.bp.blogspot.com/-OzxMHygtRpI/W-YKMYoyYyI/AAAAAAAGwdU/0QBHozRgutM-uBYAO7cQ3TgxJ7-7PiSYwCLcBGAs/s1600/VEJA-MAIS-VOLTAR.gif" width="100%" /></a></center>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br />
</span><br />
<center>
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'block';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='https://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a class="printfriendly" href="https://www.printfriendly.com/" onclick="window.print();return false;" style="color: #6d9f00; text-decoration: none;" title="Imprimir"><img alt="Imprimir" src="
https://i.imgur.com/WV1LdeT.png" style="-webkit-box-shadow: none; border: none; box-shadow: none;" /></a><br />
</center>
<center>
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/JORNALESTADOMS/" data-show-facepile="true" data-small-header="false" data-width="800">
<blockquote cite="https://www.facebook.com/JORNALESTADOMS/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/JORNALESTADOMS/">Jornal do Estado MS</a></blockquote>
</div>
</center>
</div>
<div class='second-meta'>
<a class='read-more anchor-hover' href='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html'>Read more <i class='fa fa-chevron-right'></i></a>
<span class='post-comment-link'>
<i class='fa fa-comment'></i>
</span>
</div>
</article>
<div class='post-footer'>
<div class='share-box'>
<h8 class='share-title'>COMPARTILHE:</h8>
<div class='share-art'>
<a class='fac-art' href='http://www.facebook.com/sharer.php?u=https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html&title=PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='http://twitter.com/share?url=https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html&title=PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html&title=PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='http://pinterest.com/pin/create/button/?url=https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html&media=https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/s1600/corona%2B%252825%2529.jpg&description=  ©ILUSTRAÇÃO    Mato Grosso do Sul ultrapassou neste sábado a marca de 2 mil casos confirmados de covid-19. E o número subiu consideravelme...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i><span class='resp_del4'> Pinterest</span></a>
<a class='lin-art' href='http://www.linkedin.com/shareArticle?url=https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html&title=PANDEMIA| MS ultrapassa 2 mil infectados pela covid-19, com 136 casos em apenas 1 dia' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i><span class='resp_del5'> Linkedin</span></a>
</div>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
Saúde
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
às
<meta content='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-06-06T11:02:00-04:00'>11:02</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1164818154'>
<a href='https://www.blogger.com/post-edit.g?blogID=7968066399202182692&postID=1916795615413468339&from=pencil' title='Editar postagem'>
<img alt='Edit' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=1916795615413468339&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=1916795615413468339&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=1916795615413468339&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=1916795615413468339&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=1916795615413468339&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Marcadores:
<a href='https://www.jornaldoestadoms.com/search/label/Sa%C3%BAde' rel='tag'>Saúde</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-nxycG3i2kRQ/XtuvcvSUDzI/AAAAAAAHfxY/wCRchGUE474Z5WdnrUS-ncnDi2XQ6HePQCLcBGAsYHQ/s1600/corona%2B%252825%2529.jpg' itemprop='url'/>
</div>
<meta content='Jornal do Estado MS' itemprop='name'/>
</div>
      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.jornaldoestadoms.com/2020/06/capital-guarda-municipal-acaba-com.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.jornaldoestadoms.com/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div class='cmm-tabs'>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<script type='text/javascript'>
              //<![CDATA[
                $('#comments').remove();
              //]]>
              </script>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.jornaldoestadoms.com/2020/06/pandemia-ms-ultrapassa-2-mil-infectados.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = '[disqus]';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
</ul>
<!-- SIDEBAR - BARRA LATERAL - ÚLTIMAS NOTÍCIAS E POLÍTICA -->
<div class='sidebar ready-widget section' id='tabside1' name='Tab 01'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>ÚLTIMAS</h2>
<div class='widget-content'>
<span class="recentposts" data-no="6"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=tabside1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sidebar ready-widget section' id='tabside2' name='Tab 02'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>POLÍTICA</h2>
<div class='widget-content'>
<span class="labelpost" data-label="DESTAQUES" data-no="6"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=tabside2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- SIDEBAR - BARRA LATERAL - ÚLTIMAS NOTÍCIAS E POLÍTICA -->
<div class='sidebar ready-widget section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML45'>
<div class='widget-content'>
<!-- Begin comScore Tag -->
<center><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25090592" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://lh6.googleusercontent.com/proxy/oIEPU-JFshIkGT6fgU_2LIQ1XAYgbMa8rYhrakVqJ9VYJvmZp8SbsX5tK2l1Pc2zUHmWuR8XE7gp3fsyWojdR4FzvhO8qmfv07jOD65P438e=s0-d">
</noscript></center>
<!-- End comScore Tag -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML45&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML45"));' rel='nofollow' target='configHTML45' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<center><div class="fb-padding"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/JORNALESTADOMS/" data-width="340" data-height="230" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*5);
if(x == 1)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img border="0" src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img border="0" src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img border="0" src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" align="middle"></a>');
return(0);
}
else
if(x == 4)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img border="0" src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML41'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*5);
if(x == 1)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" align="middle"></a>');
return(0);
}
else
if(x == 4)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML41&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML41"));' rel='nofollow' target='configHTML41' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>MAIS LIDAS</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2020/05/primeiros-dias-de-junho-serao-de-chuva.html' target='_blank'>
<img alt='Primeiros dias de junho serão de chuva e frio em Mato Grosso do Sul' border='0' src='https://1.bp.blogspot.com/-RHrc47_661U/XtPO1c5lWnI/AAAAAAAHfN0/9CZDj56Me2YrnzB74Fbcv0QcA4rK-Un9wCLcBGAsYHQ/w72-h72-p-k-no-nu/2019-05-31-clima-frio-chuva1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2020/05/primeiros-dias-de-junho-serao-de-chuva.html'>Primeiros dias de junho serão de chuva e frio em Mato Grosso do Sul</a></div>
<div class='item-snippet'>  Chuva deve ser intensa principalmente na região central do Estado      Frio vai continuar em Mato Grosso do Sul &#169;DIVULGAÇÃO   O cenário cl...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2016/11/imagens-fortes-mutilacao-genital.html' target='_blank'>
<img alt='IMAGENS FORTES| Mutilação Genital Feminina uma cultura religiosa que dilacera vidas' border='0' src='https://1.bp.blogspot.com/-yUiWDEuFIZs/WCsWOEOJM8I/AAAAAAAC8VQ/icq8_p3x7hItZCzImuPO8wdYdSQ3NdtUwCLcB/w72-h72-p-k-no-nu/64532298174.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2016/11/imagens-fortes-mutilacao-genital.html'>IMAGENS FORTES| Mutilação Genital Feminina uma cultura religiosa que dilacera vidas</a></div>
<div class='item-snippet'> Nuas e cobertas apenas com uma capa feita de pele de animal, milhares de meninas são levadas pelas próprias famílias para serem mutiladas. ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2020/05/amigos-escola-e-sindicato-lamentam.html' target='_blank'>
<img alt='Amigos, Escola e Sindicato lamentam morte de professora campo-grandense' border='0' src='https://1.bp.blogspot.com/-T4df_F_yNwE/XtLxzNv0zxI/AAAAAAAHfMA/T7RGrNjWLuotTHvao5m74aNBmrSH5Ym9QCLcBGAsYHQ/w72-h72-p-k-no-nu/6345431421.JPG'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2020/05/amigos-escola-e-sindicato-lamentam.html'>Amigos, Escola e Sindicato lamentam morte de professora campo-grandense</a></div>
<div class='item-snippet'>  Soraya Ximenes de Sena morreu neste sábado (30) após cair e bater a nuca      &#169;REPRODUÇÃO/FACEBOOK     Profissionais da educação e amigos ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2020/06/encontrado-no-paraguai-corpo-de.html' target='_blank'>
<img alt='Encontrado no Paraguai corpo de fazendeiro brasileiro sumido há 5 dias' border='0' src='https://1.bp.blogspot.com/-mTzMotNBNvo/XtqvdFNLixI/AAAAAAAHfuE/3Ij_Pyo_B_48sxWRYoJ3b1cJfLxgp7HUwCLcBGAsYHQ/w72-h72-p-k-no-nu/6353642236-1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2020/06/encontrado-no-paraguai-corpo-de.html'>Encontrado no Paraguai corpo de fazendeiro brasileiro sumido há 5 dias</a></div>
<div class='item-snippet'>  Corpo de Israel Tomaz da Silva foi encontrado nesta tarde na colônia Sapucai, perto de Yby Yaú, no departamento de Concepción      Local o...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2020/05/tenente-que-causou-acidente-em-avenida.html' target='_blank'>
<img alt='Tenente que causou acidente em avenida matou jovem com tiro acidental há 8 anos' border='0' src='https://1.bp.blogspot.com/-Ppd0a4ZLM1k/XtQ6dFwFikI/AAAAAAAHfOo/D8pbBw1-060kyKX0SRuHSFIyhKFBBgDUwCLcBGAsYHQ/w72-h72-p-k-no-nu/4565422-1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2020/05/tenente-que-causou-acidente-em-avenida.html'>Tenente que causou acidente em avenida matou jovem com tiro acidental há 8 anos</a></div>
<div class='item-snippet'> O tenente Alexander Nantes Stein, teve a prisão em flagrante convertida em preventiva na manhã deste domingo (31)    Veículo onde estava a ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2020/06/com-rodoviaria-fechada-carros-com.html' target='_blank'>
<img alt='Com rodoviária fechada, carros com passageiros terão regras para entrar na Capital' border='0' src='https://1.bp.blogspot.com/-7WTxt1Efous/XtgEYJD3B9I/AAAAAAAHffQ/QBNt6UFpz24H8627ksLmBkKkhKJHJODrACLcBGAsYHQ/w72-h72-p-k-no-nu/barreira_sanitaria_1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2020/06/com-rodoviaria-fechada-carros-com.html'>Com rodoviária fechada, carros com passageiros terão regras para entrar na Capital</a></div>
<div class='item-snippet'>  Prefeito afirma que deve aumentar transporte de passageiros por veículos menores e decreto com normas está sendo editado      Barreiras sa...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
</div><div class='widget HTML' data-version='1' id='HTML12'>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<div class='widget-content'>
<!-- LOMADEE - BEGIN -->
<center><script src="//ad.lomadee.com/banners/script.js?sourceId=35928526&dimension=4&height=250&width=300&method=0" type="text/javascript" language="javascript"></script></center>
<!-- LOMADEE - END -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' rel='nofollow' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
</div><div class='widget HTML' data-version='1' id='HTML16'>
</div><div class='widget HTML' data-version='1' id='HTML17'>
</div><div class='widget HTML' data-version='1' id='HTML18'>
</div><div class='widget HTML' data-version='1' id='HTML26'>
</div><div class='widget HTML' data-version='1' id='HTML24'>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>MUNICÍPIOS</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Agua%20Clara'>Agua Clara</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Alcin%C3%B3polis'>Alcinópolis</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Amambai'>Amambai</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Anast%C3%A1cio'>Anastácio</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Anauril%C3%A2ndia'>Anaurilândia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Ang%C3%A9lica'>Angélica</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Ant%C3%B4nio%20Jo%C3%A3o'>Antônio João</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Aparecida%20do%20Taboado'>Aparecida do Taboado</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Aquidauana'>Aquidauana</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Aral%20Moreira'>Aral Moreira</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bandeirantes'>Bandeirantes</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bataguassu'>Bataguassu</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bataypor%C3%A3'>Batayporã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bela%20Vista'>Bela Vista</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bodoquena'>Bodoquena</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bonito'>Bonito</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Brasil%C3%A2ndia'>Brasilândia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Caarap%C3%B3'>Caarapó</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Camapu%C3%A3'>Camapuã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Campo%20Grande'>Campo Grande</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Caracol'>Caracol</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Cassil%C3%A2ndia'>Cassilândia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Chapad%C3%A3o%20do%20Sul'>Chapadão do Sul</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Corguinho'>Corguinho</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Coronel%20Sapucaia'>Coronel Sapucaia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Corumb%C3%A1'>Corumbá</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Costa%20Rica'>Costa Rica</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Coxim'>Coxim</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Deod%C3%A1polis'>Deodápolis</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Dois%20Irm%C3%A3os%20do%20Buriti'>Dois Irmãos do Buriti</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Douradina'>Douradina</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Dourados'>Dourados</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Eldorado'>Eldorado</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/F%C3%A1tima%20do%20Sul'>Fátima do Sul</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Figueir%C3%A3o'>Figueirão</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Gl%C3%B3ria%20de%20Dourados'>Glória de Dourados</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Guia%20Lopes%20da%20Laguna'>Guia Lopes da Laguna</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Iguatemi'>Iguatemi</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Inoc%C3%AAncia'>Inocência</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Itapor%C3%A3'>Itaporã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Itaquira%C3%AD'>Itaquiraí</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Ivinhema'>Ivinhema</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Japor%C3%A3'>Japorã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Jaraguari'>Jaraguari</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Jardim'>Jardim</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Jate%C3%AD'>Jateí</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Juti'>Juti</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Lad%C3%A1rio'>Ladário</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Laguna%20Carap%C3%A3'>Laguna Carapã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Maracaju'>Maracaju</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Miranda'>Miranda</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Mundo%20Novo'>Mundo Novo</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Navira%C3%AD'>Naviraí</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Nioaque'>Nioaque</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Nova%20Alvorada%20do%20Sul'>Nova Alvorada do Sul</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Nova%20Andradina'>Nova Andradina</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Novo%20Horizonte%20do%20Sul'>Novo Horizonte do Sul</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Para%C3%ADso%20das%20%C3%81guas'>Paraíso das Águas</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Parana%C3%ADba'>Paranaíba</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Paranhos'>Paranhos</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Pedro%20Gomes'>Pedro Gomes</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Ponta%20Por%C3%A3'>Ponta Porã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Porto%20Murtinho'>Porto Murtinho</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Ribas%20do%20Rio%20Pardo'>Ribas do Rio Pardo</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Rio%20Brilhante'>Rio Brilhante</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Rio%20Negro'>Rio Negro</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Rio%20Verde%20de%20Mato%20Grosso'>Rio Verde de Mato Grosso</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Rochedo'>Rochedo</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Santa%20Rita%20do%20Pardo'>Santa Rita do Pardo</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/S%C3%A3o%20Gabriel%20do%20Oeste'>São Gabriel do Oeste</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Selv%C3%ADria'>Selvíria</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Sete%20Quedas'>Sete Quedas</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Sidrol%C3%A2ndia'>Sidrolândia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Sonora'>Sonora</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Tacuru'>Tacuru</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Taquarussu'>Taquarussu</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Terenos'>Terenos</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Tr%C3%AAs%20Lagoas'>Três Lagoas</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Vicentina'>Vicentina</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
</div><div class='widget HTML' data-version='1' id='HTML36'>
</div><div class='widget HTML' data-version='1' id='HTML28'>
</div><div class='widget HTML' data-version='1' id='HTML35'>
<div class='widget-content'>
<!-- LOMADEE - BEGIN -->
<center><script src="//ad.lomadee.com/banners/script.js?sourceId=35928528&dimension=6&height=600&width=300&method=0" type="text/javascript" language="javascript"></script></center>
<!-- LOMADEE - END -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7968066399202182692&widgetType=HTML&widgetId=HTML35&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML35"));' rel='nofollow' target='configHTML35' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div id='lower'>
<div class='row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar1'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar2'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar3'></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='jugas_footer'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>
                      Todos os direitos reservados. As Colunas e Artigos são de inteira responsabilidade de seus autores. Copyright &#169;  <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='https://www.jornaldoestadoms.com/' itemprop='url'><span itemprop='name'>Jornal do Estado MS</span></a>
</div>
</div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-angle-up'></i></a>
<script type='text/javascript'>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</script>
<script>
//<![CDATA[
$("#related-posts").each(function() {
    var g = $(this).html();
     var related_number = 3;
    $.ajax({
        url: "/feeds/posts/default/-/" + g + "?alt=json-in-script&max-results=" + related_number,
        type: 'get',
        dataType: "jsonp",
        success: function(data) {
            var posturl = "";
            var htmlcode = '<div class="related">';
            for (var i = 0; i < data.feed.entry.length; i++) {
                for (var j = 0; j < data.feed.entry[i].link.length; j++) {
                    if (data.feed.entry[i].link[j].rel == "alternate") {
                        posturl = data.feed.entry[i].link[j].href;
                        break
                    }
                }
                var posttitle = data.feed.entry[i].title.$t;
var postlabel = data.feed.entry[i].category[0].term;

                                var get_date = data.feed.entry[i].published.$t,
                                    year = get_date.substring(0, 4),
                                    month = get_date.substring(5, 7),
                                    day = get_date.substring(8, 10),
                                    date = month_format[parseInt(month, 10)] + ' ' + day + ', ' + year;
                var content = data.feed.entry[i].content.$t;
                var $content = $('<div>').html(content);
                if (content.indexOf("http://www.youtube.com/embed/") > -1 || content.indexOf("https://www.youtube.com/embed/") > -1) {
                    var src2 = data.feed.entry[i].media$thumbnail.url;
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + src2 + ') no-repeat center center;background-size: cover"/>'
                } else if (content.indexOf("<img") > -1) {
                    var src = $content.find('img:first').attr('src');
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + src + ') no-repeat center center;background-size: cover"><span class="related-overlay"></span></a>'
                } else {
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + no_image + ') no-repeat center center;background-size: cover"><span class="related-overlay"></span></a>'
                }
                htmlcode += '<li><span class="related-tag">' + postlabel + '</span><div class="related-thumb">' + thumb + '</div><div class="related-content"><h3 class="related-title"><a href="' + posturl + '">' + posttitle + '</a><span class="recent-date">' + date + '</span></h3></div></li>'
            }
            htmlcode += '</div><div class="clear"/>';
            $("#related-posts").html(htmlcode);
            $('.related-img').each(function() {
                $(this).attr('style', function(i, src) {
                    return src.replace('/default.jpg', '/mqdefault.jpg');
                }).attr('style', function(i, src) {
                    return src.replace('s72-c', 's1600');
                })
            });
        }
    });
});
 //]]>
</script>
<script>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</script>
<!--Page Navigation Ends -->
<script>
//<![CDATA[

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- ANUNCIO - VIDEOS -->
<script async='true' src='//a.teads.tv/page/67203/tag'></script>
<!-- ANUNCIO - VIDEOS -->
<!-- RECEBA NOSSAS NOTIFICAÇÕES - ATUALIZAÇÕES -->
<script src='//cdn.pushnews.eu/push/ilabspush.min.js'>"async"></script>
<script type='text/javascript'>
    var _ilabsPushConfig = {
        optin: {
            activation: {
                type: "auto"
            },
            "%desktopImage%": "https://icons.pushnews.eu/2017/08/06/598760869854e.jpg",
            "%desktopTxtTitle%": "Fique ligado!",
            "%desktopTxtBody%": "Receba as notícias urgentes do JE",
            "%desktopTxtButtonNo%": "Não, obrigado",
            "%desktopTxtButtonYes%": "Sim, Claro"
        },
        popup: {
            name: "JORNAL DO ESTADO MS",
            domain: "jornaldoestadoms-com.pushnews.eu",
            appId: "a3fe3125-a216-48f2-9baf-7e2592969c58",
            actionMessage: "quer te enviar notificações:",
            notificationIcon: "https://icons.pushnews.eu/2017/08/06/598760869854e.jpg",
            notificationTitle: "Seja bem-vindo(a)!",
            notificationMessage: "Obrigado por aceitar",
            caption: "(pode cancelar quando quiser)"
        },
        osp: {
            status: true,
            activation: {
                type: "auto"
            }
        }
    };
    var IlabsPush = IlabsPush || [];
    IlabsPush.push(["initHttps", _ilabsPushConfig]);
</script>
<!-- RECEBA NOSSAS NOTIFICAÇÕES - ATUALIZAÇÕES -->
<!-- ADDTHIS - FERRAMENTAS -->
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5275b5b0036631d7' type='text/javascript'></script>
<!-- ADDTHIS - FERRAMENTAS -->
<!-- WHATSAPP - BOTAO -->
<!-- WhatsHelp.io widget -->
<script type='text/javascript'>
    (function () {
        var options = {
            whatsapp: "+5567999975903", // WhatsApp number
            company_logo_url: "//storage.whatshelp.io/widget/e3/e3a4/e3a47ad1263d8e5302b4d29f401ac5cd/logo.jpg", // URL of company logo (png, jpg, gif)
            greeting_message: "Olá, seja bem-vindo(a)!", // Text of greeting message
            call_to_action: "Message us", // Call to action
            button_color: "#FF6550", // Color of button
            position: "right", // Position may be 'right' or 'left'
            ga: true, // Google Analytics enabled
            branding: true, // Show branding string
            mobile: true, // Mobile version enabled
            desktop: true, // Desktop version enabled
            greeting: true, // Greeting message enabled
            shift_vertical: 50, // Vertical position, px
            shift_horizontal: 50, // Horizontal position, px
            domain: "jornaldoestadoms.com", // site domain
            key: "DDTYqaLCQZiCERspHd-yPA", // pro-widget key
        };
        var proto = document.location.protocol, host = "whatshelp.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget -->
<!-- WHATSAPP - BOTAO -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3240554190-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
<!-- LOMADEE -->
<script type='text/javascript'>
var lmdimgpixel=document.createElement('img');
lmdimgpixel.src='//secure.lomadee.com/pub.png?pid=22672026';
lmdimgpixel.id='lmd-verification-pixel-22672026';
lmdimgpixel.style='display:none';

var elmt = document.getElementsByTagName('body')[0];
elmt.appendChild(lmdimgpixel);
</script>
<!-- LOMADEE -->
</html>