<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<!-- FONTES NOVAS -->
<script src="//static.tumblr.com/y66747w/Bizly9fno/dropbox.js"></script>
<script src="//static.tumblr.com/y66747w/QKkly9fg0/cufon.js" type="text/javascript"></script>
<script src='https://sites.google.com/site/jornaldoestadoms/home/miryad_900-miryad_700-miryad_600.font.js' type='text/javascript'></script>
<script type='text/javascript'> Cufon.replace('h3') (' #related-posts h2')  (' .footer-inner .widget h2');
</script>
<!-- FONTES NOVAS -->
<head>
<link href='https://www.blogger.com/static/v1/widgets/3822632116-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- ADSENSES 31-01-2021 -->
<script async='async' data-ad-client='ca-pub-3059325547260227' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- ADSENSES 31-01-2021 -->
<!-- Anúncios - Alright Tag Manager 14-04-2020 -->
<script type='text/javascript'>
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_dI7UMT5l.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- Anúncios - End Alright Tag Manager 14-04-2020 -->
<!-- GOOGLE ANALYTICS - 30-03-18 -->
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-48767159-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48767159-1');
</script>
<!-- GOOGLE ANALYTICS - 30-03-18 -->
<!-- Search console - phnews.blogspot - confirmação de propriedade - google -->
<meta content='FkO6mgdcXqkc1cqk-FAiq6q0C7I7mG9quDsUnGxIvRw' name='google-site-verification'/>
<!-- Search console - phnews.blogspot - confirmação de propriedade - google -->
<!-- REDES SOCIAIS -->
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "Blog",
    "url": "http://www.jornaldoestadoms.com"
  }
</script>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "JORNAL DO ESTADO MS",
    "url": "http://www.jornaldoestadoms.com",
    "sameAs": [
      "https://www.facebook.com/JORNALESTADOMS/",
      "https://plus.google.com/",
      "https://twitter.com/JORNALESTADOMS"
    ]
  }
</script>
<!-- REDES SOCIAIS -->
<!-- FACEBOOK -->
<meta content='CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros' property='og:title'/>
<meta content='https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/s16000/324234235451.jpg' property='og:image'/>
<meta content='' property='og:description'/>
<!-- ABRIR TODAS AS POSTAGENS EM ABAS SEPARADAS -->
<!-- ABRIR TODAS AS POSTAGENS EM ABAS SEPARADAS - FIM -->
<!-- VERSÃO DE IMPRESSÃO -->
<!-- VERSÃO DE IMPRESSÃO -->
<!-- PINTEREST -->
<meta content='5f51e889398d6400cee3a87647422ae6' name='p:domain_verify'/>
<!-- PINTEREST -->
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<link href="//fonts.googleapis.com/css?family=Arial:400,700%7CDroid+Sans:400,700" rel="stylesheet" type="text/css">
<!-- montserrat - fonte dos títulos das matérias-->
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=9; IE=8; IE=7; IE=EDGE; chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.jornaldoestadoms.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Jornal do Estado MS - Atom" href="https://www.jornaldoestadoms.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Estado MS - RSS" href="https://www.jornaldoestadoms.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Jornal do Estado MS - Atom" href="https://www.blogger.com/feeds/7968066399202182692/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Jornal do Estado MS - Atom" href="https://www.jornaldoestadoms.com/feeds/305007720847720/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/403901366-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/s16000/324234235451.jpg' rel='image_src'/>
<meta content='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html' property='og:url'/>
<meta content='CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros' property='og:title'/>
<meta content='©DIVULGAÇÃO O vereador Carlos Augusto Borges (Carlão PSB), presidente da Câmara Municipal de Campo Grande, concedeu entrevista ao vivo ao ap...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/w1200-h630-p-k-no-nu/324234235451.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros - Jornal do Estado MS
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros' property='og:title'/>
<meta content='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/s16000/324234235451.jpg' property='og:image'/>
<meta content='Jornal do Estado MS' property='og:site_name'/>
<meta content='https://www.jornaldoestadoms.com/' name='twitter:domain'/>
<meta content='CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/s16000/324234235451.jpg' name='twitter:image'/>
<meta content='CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<!-- ÚLTIMAS NOTÍCIAS - CAPA - EM GRADE -->
<!-- ÚLTIMAS NOTÍCIAS - CAPA - GRID -->
<style id='template-skin-1' type='text/css'>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</style>
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-48767159-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png"; <!-- máquina fotográfica -->
var month_format = [, "JAN", "FEV", "MAR", "ABR", "MAI", "JUN", "JUL", "AGO", "SET", "OUT", "NOV", "DEZ"];
var more_text = "VEJA MAIS";
var related_number = 3; /* XXXXXXXXXXXXXXXXX */
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
//]]>
</script>
<!-- SE INSCREVER NO SITE - NOTIFICAÇÃO -->
<!-- SE INSCREVER NO SITE - NOTIFICAÇÃO -->
<!-- VIEWPORT -->
<meta content='width = device-width' name='viewport'>
</meta>
<!-- VIEWPORT -->
<!-- LOMADEE -->
<meta content='22672026' name='lomadee-verification'/>
<!-- LOMADEE -->
<!-- ADSENSE 21-05-2018 -->
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3059325547260227",
          enable_page_level_ads: true
     });
</script>
<!-- ADSENSE 21-05-2018 -->
<!-- GOOGLE ANALYTICS - 28-10-18 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-37390444-2'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37390444-2');
</script>
<!-- GOOGLE ANALYTICS - 28-10-18 -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7968066399202182692&amp;zx=e87aa96a-5cd4-443b-bf40-a3ee67e8a01a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7968066399202182692&amp;zx=e87aa96a-5cd4-443b-bf40-a3ee67e8a01a' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-3059325547260227 -->

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
          <style>@media only screen and (min-width:1143px){#outer-wrapper{max-width:
;}}</style>
        </div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>
</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 10; /* QUANTIDADE DE PÁGINAS MOSTRADAS AO SELECIONAR O MARCADOR */
              //]]>
            </script>
</div></div>
</div>
<div id="outer-wrapper" class="item">
<div id='header-wrapper'>
<div class='top-bar'>
<div class='top-bar-wrapper row'>
<div class='top-bar-social blue section' id='header social widget' name='Top Social Widget'><div class='widget LinkList' data-version='1' id='LinkList230'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='https://www.facebook.com/JORNALESTADOMS/' title='facebook'></a></li>
<li><a class='instagram' href='http://' title='instagram'></a></li>
<li><a class='linkedin' href='https://br.linkedin.com/in/jornaldoestadoms' title='linkedin'></a></li>
<li><a class='pinterest' href='https://br.pinterest.com/jornaldoestado/' title='pinterest'></a></li>
<li><a class='rss' href='#' title='rss'></a></li>
<li><a class='twitter' href='https://twitter.com/JORNALESTADOMS' title='twitter'></a></li>
</ul>
</div>
</div></div>
<div class='top-bar-menu'>
<div class='top-menu'>
<div class='top-menu section' id='top-menu'><div class='widget LinkList' data-version='1' id='LinkList940'>
<div class='widget-content'>
<ul id='nav1' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='https://www.jornaldoestadoms.com/2011/02/nosso-contato.html' itemprop='url'>CONTATO</a></li>
</ul>
</div>
</div></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.jornaldoestadoms.com/' style='display: block'><h1 style='display:none'></h1>
<img alt="Jornal do Estado MS" height="90px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-r_lco_-HqOE/WdorLX_ue6I/AAAAAAAF8o0/2nnkseeyt4gLilFdZHi0kOzUeCRCDPC2gCK4BGAYYCw/s1600/je-cab-081017.png" style="display: block" width="393px; ">
</a>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright section' id='headerright'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*6);
if(x == 1)
{
document.write('<a href="https://www.alcinopolis.ms.gov.br" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-kY9YaM1hXSc/YRkvDyIOXKI/AAAAAAAH95g/y34OCx7HEfUytybi37ryl_xND0vvwhRLwCLcBGAsYHQ/s730/_728x90.jpg" alt="PMALC-AGOSTO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="http://www.ms.gov.br/retomadams" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-xjb0Hm0myMw/YP6gN2gNzEI/AAAAAAAH8yY/dklhSYnv75U56hqD7jXC3YVBk9dr6tE5gCLcBGAsYHQ/s728/_728x90px.gif" alt="SEGOV-JULHO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://bdmercantil.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-1roriZgk8gw/X6mtT9xLEEI/AAAAAAAHqgA/3uRSsXNZiFAJ1AZ8TQoL1f4fSbMdrQaugCLcBGAsYHQ/s728/_BDM-banner-anima%25C3%25A7%25C3%25A3o-728x90.gif" alt="BDM-NOVEMBRO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 4)
{
document.write('<a href="http://senarms.org.br/curso?curso=2" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-Jeyg5U8SyHk/YQh74IrZw2I/AAAAAAAH9Gc/GpBjIsdJL1kyn_GlqQ-S0krVNUZD14GCwCLcBGAsYHQ/s728/_728X90PX.gif" alt="SENAR-AGOSTO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 5)
{
document.write('<a href=" http://www.tce.ms.gov.br/" target="_blank"><img border="0" <img src=" https://1.bp.blogspot.com/-hC-Z7GTE0XA/YO76A5jel0I/AAAAAAAH8OI/VgU4Q4h-dcovY03BXlyxcMNBrPx3C1bpwCLcBGAsYHQ/s728/_728X90PX.gif" alt="TCE-JULHO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="http://www.campogrande.ms.gov.br/" target="_blank"><img src=https://1.bp.blogspot.com/-lrn8KS3I968/YRksH-1SyMI/AAAAAAAH95Q/kcZ7Tapjo20S0jSsjdqUeENQGvWn-DdUwCLcBGAsYHQ/s728/_728x90.gif" alt="PMCG-AGOSTO" width="728" height="90" border="0" align="absmiddle"></a>');
return(0);
}}}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<p align="right">
<font face="Verdana, Arial, Helvetica, sans-serif" 
size=2>
<span>
<font color="#FFFFFF" face="arial">  CAMPO GRANDE (MS),  
<script language=javascript>
document.write("<font color='#FFFFFF' font size='2' font face='Tahoma'>")
var mydate=new Date()
var year=mydate.getYear()
if (year<2000)
year += (year < 1900) ? 1900 : 0
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
var montharray=new Array("de Janeiro de ","de Fevereiro de ","de Março de ","de Abril de ","de Maio de ","de Junho de ","de Julho de ","de Agosto de ","de Setembro de ","de Outubro de ","de Novembro de ","de Dezembro de ")
document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
document.write("</b></i></font>")
</script>
</font></span></font>
</p> <p align="right">
</p>
</div>
<div class='clear'></div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='navi-menu'>
<div class='nav-menu row section' id='Navigation Menu' name='Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/' itemprop='url'>HOME</a></li>
<li itemprop='name'><a href='https://www.blogger.com/blogger.g?blogID=7968066399202182692#allposts' itemprop='url'>.</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/ACIDENTES' itemprop='url'>ACIDENTES</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Concursos' itemprop='url'>CONCURSOS</a></li>
<li itemprop='name'><a href='https://www.jornaldoestadoms.com/search/label/EMPREGOS' itemprop='url'>EMPREGOS</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Brasil' itemprop='url'>BRASIL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Mundo' itemprop='url'>MUNDO</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Policial' itemprop='url'>POLICIAL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Pol%C3%ADtica' itemprop='url'>POLÍTICA</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/ASSEMBLEIA%20LEGISLATIVA' itemprop='url'>_ASSEMBLEIA LEGISLATIVA</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/C%C3%A2mara%20de%20Vereadores' itemprop='url'>_CÂMARA DE VEREADORES</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/C%C3%A2mara%20Federal' itemprop='url'>_CÂMARA FEDERAL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Governo%20do%20Estado' itemprop='url'>_GOVERNO DO ESTADO</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Governo%20Federal' itemprop='url'>_GOVERNO FEDERAL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/search/label/Senado%20Federal' itemprop='url'>_SENADO FEDERAL</a></li>
<li itemprop='name'><a href='http://www.jornaldoestadoms.com/2011/02/nosso-contato.html' itemprop='url'>CONTATO</a></li>
</ul>
<script type='text/javascript'> 
            //<![CDATA[
            $("#LinkList100").each(function(){var e="<ul id='nav'><li><ul id='sub-menu'>";$("#LinkList100 li").each(function(){var t=$(this).text(),n=t.substr(0,1),r=t.substr(1);"_"==n?(n=$(this).find("a").attr("href"),e+='<li><a href="'+n+'">'+r+"</a></li>"):(n=$(this).find("a").attr("href"),e+='</ul></li><li><a href="'+n+'">'+t+"</a><ul id='sub-menu'>")});e+="</ul></li></ul>";$(this).html(e);$("#LinkList100 ul").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()});$("#LinkList100 li").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()})});

            //]]>
</script>
</div><a href='#' id='pull'>Menu</a>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='Search' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div></div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='news-tick-bar row'>
<div class='header-random'><li><a class='rdn-icon'></a></li></div>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>LEIA TAMBÉM</h2>
<div class='widget-content'>
<span data-type="recent" data-no="10"></span>
</div>
<div class='clear'></div>
</div></div>
</div>
<!-- incluí este - ESTÁ ACIMA DO MEGA BANNER -->
<div class='ty-slide-show body-row no-items section' id='Carousel Widget'></div>
<!-- incluí este - ESTÁ ACIMA DO MEGA BANNER -->
<!-- MEGA BANNER -->
<div class='mega-banner section' id='mega-banner'><div class='widget HTML' data-version='1' id='HTML33'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*6);
if(x == 1)
{
document.write('<a href="https://www.alcinopolis.ms.gov.br" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-kY9YaM1hXSc/YRkvDyIOXKI/AAAAAAAH95g/y34OCx7HEfUytybi37ryl_xND0vvwhRLwCLcBGAsYHQ/s730/_728x90.jpg" alt="PMALC-AGOSTO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="http://www.ms.gov.br/retomadams" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-xjb0Hm0myMw/YP6gN2gNzEI/AAAAAAAH8yY/dklhSYnv75U56hqD7jXC3YVBk9dr6tE5gCLcBGAsYHQ/s728/_728x90px.gif" alt="SEGOV-JULHO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://bdmercantil.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-1roriZgk8gw/X6mtT9xLEEI/AAAAAAAHqgA/3uRSsXNZiFAJ1AZ8TQoL1f4fSbMdrQaugCLcBGAsYHQ/s728/_BDM-banner-anima%25C3%25A7%25C3%25A3o-728x90.gif" alt="BDM-NOVEMBRO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 4)
{
document.write('<a href="http://senarms.org.br/curso?curso=2" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-Jeyg5U8SyHk/YQh74IrZw2I/AAAAAAAH9Gc/GpBjIsdJL1kyn_GlqQ-S0krVNUZD14GCwCLcBGAsYHQ/s728/_728X90PX.gif" alt="SENAR-AGOSTO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 5)
{
document.write('<a href=" http://www.tce.ms.gov.br/" target="_blank"><img border="0" <img src=" https://1.bp.blogspot.com/-hC-Z7GTE0XA/YO76A5jel0I/AAAAAAAH8OI/VgU4Q4h-dcovY03BXlyxcMNBrPx3C1bpwCLcBGAsYHQ/s728/_728X90PX.gif" alt="TCE-JULHO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="http://www.campogrande.ms.gov.br/" target="_blank"><img src=https://1.bp.blogspot.com/-lrn8KS3I968/YRksH-1SyMI/AAAAAAAH95Q/kcZ7Tapjo20S0jSsjdqUeENQGvWn-DdUwCLcBGAsYHQ/s728/_728x90.gif" alt="PMCG-AGOSTO" width="728" height="90" border="0" align="absmiddle"></a>');
return(0);
}}}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
</div></div>
<!-- MEGA BANNER -->
<div class='row' id='content-wrapper'>
<div class='featured-blog'>
<div id='sidebar-wrapper'>
<!-- espaço para novo widget -->
<div class='sidebar ready-widget section' id='sidebar1'><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="http://www.treslagoas.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-XmhPALwKhPE/YRJyybwxxXI/AAAAAAAH9l8/ZEbJIOZ2NSM7dz3Rx3H_kSOwxTLkTvHigCLcBGAsYHQ/s300/_300-X-100.gif" alt="PMTLA-AGOSTO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="http://www.treslagoas.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-XmhPALwKhPE/YRJyybwxxXI/AAAAAAAH9l8/ZEbJIOZ2NSM7dz3Rx3H_kSOwxTLkTvHigCLcBGAsYHQ/s300/_300-X-100.gif" alt="PMTLA-AGOSTO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="http://www.treslagoas.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-XmhPALwKhPE/YRJyybwxxXI/AAAAAAAH9l8/ZEbJIOZ2NSM7dz3Rx3H_kSOwxTLkTvHigCLcBGAsYHQ/s300/_300-X-100.gif" alt="PMTLA-AGOSTO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="http://www.treslagoas.ms.gov.br/" target="_blank"><img src="https://1.bp.blogspot.com/-XmhPALwKhPE/YRJyybwxxXI/AAAAAAAH9l8/ZEbJIOZ2NSM7dz3Rx3H_kSOwxTLkTvHigCLcBGAsYHQ/s300/_300-X-100.gif" alt="PMTLA-AGOSTO" width="300" height="110" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML42'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="http://www.conexaocidade.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-PuGrvhVtS-k/XahUIJ1rWlI/AAAAAAAHMz0/FpGTQG04DBAa4dWa--T-AC0L3jmQvT0wgCLcBGAsYHQ/s1600/lupercio-300x110-2.jpg" alt="CONEXÃO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="http://www.treslagoas.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-Z2lAmROcoxM/XxGk_svDqvI/AAAAAAAHjOw/DWbNOzO63VAPWZhMlCNCQUG9-wo3Dch_wCLcBGAsYHQ/s1600/_300x100px--GUARDA.gif" alt="PMTLA-JANEIRO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="http://www.conexaocidade.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-PuGrvhVtS-k/XahUIJ1rWlI/AAAAAAAHMz0/FpGTQG04DBAa4dWa--T-AC0L3jmQvT0wgCLcBGAsYHQ/s1600/lupercio-300x110-2.jpg" alt="CONEXÃO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="http://www.treslagoas.ms.gov.br/" target="_blank"><img src="https://1.bp.blogspot.com/-Z2lAmROcoxM/XxGk_svDqvI/AAAAAAAHjOw/DWbNOzO63VAPWZhMlCNCQUG9-wo3Dch_wCLcBGAsYHQ/s1600/_300x100px--GUARDA.gif" alt="PMTLA-JANEIRO" width="300" height="110" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567999975903" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567999975903" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="300" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567999975903" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="300" height="120" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567999975903" target="_blank"><img src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="300" height="110" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML27'>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<!-- LOMADEE - BEGIN -->
<center><script src="//ad.lomadee.com/banners/script.js?sourceId=35928526&dimension=4&height=250&width=300&method=0" type="text/javascript" language="javascript"></script></center>
<!-- LOMADEE - END -->
</div>
<div class='clear'></div>
</div></div>
<!-- espaço para novo widget -->
<!-- REDES SOCIAIS E COMENTÁRIOS - RETIRADOS -->
<!-- REDES SOCIAIS E COMENTÁRIOS - RETIRADOS -->
</div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<center><div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js" defer></script></center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_native_toolbox"></div>
</div>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<p class='postmeta'>
<span class='post-date'>
18/08/2021
</span>
<span class='post-timestamp'>
às
<a class='timestamp-link' href='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html' rel='bookmark' title='permanent link'><abbr class='published' title='2021-08-18T17:01:00-04:00'>17:01</abbr></a>
</span>
</p>
<h2 class='date-header'><span>18/08/2021</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class='fb-like' data-action='like' data-layout='button_count' data-share='true' data-show-faces='true' href='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html'></div>
<div class='post hentry'>
<span class='post-labels' style='display:none;'>
<i class='fa fa-folder-open-o'></i>
<a href='https://www.jornaldoestadoms.com/search/label/Vereador%20Carl%C3%A3o' rel='tag'>Vereador Carlão</a>
</span>

      <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/s16000/324234235451.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='https://www.jornaldoestadoms.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.jornaldoestadoms.com/search/label/C%C3%82MARA%20DE%20CAMPO%20GRANDE' property='v:title' rel='v:url'>CÂMARA DE CAMPO GRANDE</a></span>
<i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.jornaldoestadoms.com/search/label/Campo%20Grande' property='v:title' rel='v:url'>Campo Grande</a></span>
<i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.jornaldoestadoms.com/search/label/POLITICA' property='v:title' rel='v:url'>POLITICA</a></span>
<i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.jornaldoestadoms.com/search/label/Vereador%20Carl%C3%A3o' property='v:title' rel='v:url'>Vereador Carlão</a></span>
<i class='fa fa-angle-right'></i><span>CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros</span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished dateModified' title='2021-08-18T17:01:00-04:00'>17:01</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-open-o'></i>
<a href='https://www.jornaldoestadoms.com/search/label/C%C3%82MARA%20DE%20CAMPO%20GRANDE' rel='tag'>CÂMARA DE CAMPO GRANDE</a>,
<a href='https://www.jornaldoestadoms.com/search/label/Campo%20Grande' rel='tag'>Campo Grande</a>,
<a href='https://www.jornaldoestadoms.com/search/label/POLITICA' rel='tag'>POLITICA</a>,
<a href='https://www.jornaldoestadoms.com/search/label/Vereador%20Carl%C3%A3o' rel='tag'>Vereador Carlão</a>
</span>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-305007720847720' itemprop='articleBody'>
<meta content='©DIVULGAÇÃO O vereador Carlos Augusto Borges (Carlão PSB), presidente da Câmara Municipal de Campo Grande, concedeu entrevista ao vivo ao ap...' name='twitter:description'/>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/s800/324234235451.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto; text-align: center;"><img border="0" data-original-height="533" data-original-width="800" src="https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/s16000/324234235451.jpg" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;">&#169;DIVULGAÇÃO</td></tr></tbody></table><div style="text-align: justify;"><span style="font-family: arial;">O vereador Carlos Augusto Borges (Carlão PSB), presidente da Câmara Municipal de Campo Grande, concedeu entrevista ao vivo ao apresentador Júlio Marcos &#8211; Brejinho, no Programa Band Cidade da TV Guanandi da Rede Bandeirantes. Carlão falou da expectativa da nova fase da Câmara Municipal com o retorno da população à Casa de Leis, assim que a Pandemia estiver controlada, ressaltando o perfil popular e comunitário de sua gestão.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: arial;">&#8220;Desde o inicio da Pandemia a Câmara, através dos 29 vereadores, atuou na luta contra o vírus, tanto votando as leis necessárias ao combate ao Covid-19, quanto cumprindo seu papel na conscientização e restrições. Desde a autorização de vacinas, remanejamentos de recursos e todos os projetos que o Executivo mandou para Câmara necessários na Pandemia, foram aprovados por unanimidade em regime de urgência. Hoje com o avanço da vacinação e esse momento de retrocesso nos casos de contaminação, já podemos ter esperança desse novo momento de reabrirmos a Casa Povo para o povo. Porque a Câmara é a caixa de ressonância da população. Fui eleito presidente destacando esse perfil, de levar a Câmara de volta aos bairros, à nossa gente. Aproximar nossa atuação com todos os munícipes e estamos ansiosos para esse momento. Fazer as sessões itinerantes, audiências públicas nos bairros, abrir a participação das entidades de classe debaterem os projetos pautados, reforçando os convênios para aprimorar esses debates. Mas precisamos de responsabilidade e vamos fazer isso assim que possível&#8221;, disse Carlão.</span></div><div style="text-align: justify;"><span style="font-family: arial;">O presidente também enalteceu a força do Poder Legislativo Municipal com seu papel de fiscalizar o Executivo e fazer as leis que normatizam a vida da população.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: arial;">&#8220;O Poder Legislativo é importante para a democracia brasileira, é papel dos vereadores criar as Leis que impactem a vida da população para o melhor. É lá que nascem as normatizações solicitadas pela sociedade. Como o Plano Diretor, o Prodes - Programa de Incentivos para Desenvolvimento Econômico e Social de Campo Grande, por exemplo, vamos votar um Projeto de Lei para autorizar ao Executivo a fazer um empréstimo para levantar recursos para terminar as obras paradas da Capital. Ceinfs (Emeis), postos de saúde, obras que estavam paralisadas desde 2011. Somo um Poder independente, mas que tem atuado de forma harmônica com o Executivo Municipal. Cobrando as melhorias necessárias para o dia a dia da nossa gente&#8221;.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: arial;">Carlão afirmou que a harmonia com o Executivo, &#8220;não quer dizer que a Câmara seja uma extensão do gabinete do prefeito. Reforçando sempre o limite de cada Poder. A população quer dos políticos seriedade e trabalho, lutado juntos para amenizar o sofrimento da população. Tem muitos problemas para resolver e com brigas e picuinhas se perde tempo&#8221;.</span></div><div style="text-align: justify;"><div class="separator" style="clear: both; text-align: center;"><br /></div></div><div style="text-align: justify;"><span style="font-family: arial;">ASSECOM</span></div><div style="text-align: justify;"><span style="font-family: arial;"><br /></span></div><div style="text-align: justify;"><span style="font-family: arial;"><br /></span></div><div style="text-align: justify;"><span style="font-family: arial;">***</span></div>
</div>
<div class='second-meta'>
<a class='read-more anchor-hover' href='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html'>Read more <i class='fa fa-chevron-right'></i></a>
<span class='post-comment-link'>
<i class='fa fa-comment'></i>
</span>
</div>
</article>
<div class='post-footer'>
<div class='share-box'>
<h8 class='share-title'>COMPARTILHE:</h8>
<div class='share-art'>
<a class='fac-art' href='http://www.facebook.com/sharer.php?u=https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html&title=CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='http://twitter.com/share?url=https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html&title=CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html&title=CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='http://pinterest.com/pin/create/button/?url=https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html&media=https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/s16000/324234235451.jpg&description=©DIVULGAÇÃO O vereador Carlos Augusto Borges (Carlão PSB), presidente da Câmara Municipal de Campo Grande, concedeu entrevista ao vivo ao ap...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i><span class='resp_del4'> Pinterest</span></a>
<a class='lin-art' href='http://www.linkedin.com/shareArticle?url=https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html&title=CAPITAL| Vereador Carlão fala em entrevista, da expectativa do retorno da Câmara Municipal aos bairros' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i><span class='resp_del5'> Linkedin</span></a>
</div>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
Vereador Carlão
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
às
<meta content='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2021-08-18T17:01:00-04:00'>17:01</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1164818154'>
<a href='https://www.blogger.com/post-edit.g?blogID=7968066399202182692&postID=305007720847720&from=pencil' title='Editar postagem'>
<img alt='Edit' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=305007720847720&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=305007720847720&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Postar no blog!'><span class='share-button-link-text'>Postar no blog!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=305007720847720&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=305007720847720&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7968066399202182692&postID=305007720847720&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Marcadores:
<a href='https://www.jornaldoestadoms.com/search/label/C%C3%82MARA%20DE%20CAMPO%20GRANDE' rel='tag'>CÂMARA DE CAMPO GRANDE</a>,
<a href='https://www.jornaldoestadoms.com/search/label/Campo%20Grande' rel='tag'>Campo Grande</a>,
<a href='https://www.jornaldoestadoms.com/search/label/POLITICA' rel='tag'>POLITICA</a>,
<a href='https://www.jornaldoestadoms.com/search/label/Vereador%20Carl%C3%A3o' rel='tag'>Vereador Carlão</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-H7yyqLmf3xw/YR10shwBXuI/AAAAAAAH-Io/Km3AVOnfBhUvgipVzqu6ujMxMB2z9JPagCLcBGAsYHQ/s16000/324234235451.jpg' itemprop='url'/>
</div>
<meta content='Jornal do Estado MS' itemprop='name'/>
</div>
      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.jornaldoestadoms.com/2021/08/em-ribas-do-rio-pardo-reinaldo-autoriza.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.jornaldoestadoms.com/2021/08/apos-indicacao-de-amarildo-cruz-governo.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.jornaldoestadoms.com/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div class='cmm-tabs'>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<script type='text/javascript'>
              //<![CDATA[
                $('#comments').remove();
              //]]>
              </script>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.jornaldoestadoms.com/2021/08/capital-vereador-carlao-fala-em.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = '[disqus]';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
</ul>
<!-- SIDEBAR - BARRA LATERAL - ÚLTIMAS NOTÍCIAS E POLÍTICA -->
<div class='sidebar ready-widget section' id='tabside1' name='Tab 01'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>ÚLTIMAS</h2>
<div class='widget-content'>
<span class="recentposts" data-no="6"></span>
</div>
<div class='clear'></div>
</div></div>
<div class='sidebar ready-widget section' id='tabside2' name='Tab 02'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>POLÍTICA</h2>
<div class='widget-content'>
<span class="labelpost" data-label="DESTAQUES" data-no="6"></span>
</div>
<div class='clear'></div>
</div></div>
</div>
<!-- SIDEBAR - BARRA LATERAL - ÚLTIMAS NOTÍCIAS E POLÍTICA -->
<div class='sidebar ready-widget section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML45'>
<div class='widget-content'>
<!-- Begin comScore Tag -->
<center><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25090592" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://lh6.googleusercontent.com/proxy/oIEPU-JFshIkGT6fgU_2LIQ1XAYgbMa8rYhrakVqJ9VYJvmZp8SbsX5tK2l1Pc2zUHmWuR8XE7gp3fsyWojdR4FzvhO8qmfv07jOD65P438e=s0-d">
</noscript></center>
<!-- End comScore Tag -->
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<center><div class="fb-padding"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/JORNALESTADOMS/" data-width="340" data-height="230" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div></center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*5);
if(x == 1)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img border="0" src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img border="0" src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img border="0" src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" align="middle"></a>');
return(0);
}
else
if(x == 4)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img border="0" src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/Ampla%20Vis%C3%A3o" target="_blank"><img src="https://3.bp.blogspot.com/-kHXkNbWrXxQ/XIzxYejQPcI/AAAAAAAG40A/FkSjorgWJG4Kesk4VN0UcW30iBHLac3CwCLcBGAs/s1600/AMPLA-VISAO-MANOELAFONSO.COM_.BR_%2B%25281%2529.gif" alt="COLUNA-MANOEL-AFONSO" width="336" height="250" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML41'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*5);
if(x == 1)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" align="middle"></a>');
return(0);
}
else
if(x == 4)
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://www.jornaldoestadoms.com/search/label/ARTIGOS" target="_blank"><img src="https://3.bp.blogspot.com/--retqVSC85w/XI0C52l-u_I/AAAAAAAG40I/EFrtEO0Wb4cJY00cuS8qXOdGLRY7bZ1TgCLcBGAs/s1600/artigos-1.gif" alt="ARTIGOS" width="336" height="150" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>MAIS LIDAS</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2021/08/identificada-mulher-encontrada-morta.html' target='_blank'>
<img alt='Identificada mulher encontrada morta esquartejada e queimada em Campo Grande' border='0' src='https://1.bp.blogspot.com/-46BcX4P3L5s/YRuwRhexAUI/AAAAAAAH9-k/54HYCg0Wyv81wdbx15moj4Eo-Eb3Y65oACLcBGAsYHQ/w72-h72-p-k-no-nu/44434-1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2021/08/identificada-mulher-encontrada-morta.html'>Identificada mulher encontrada morta esquartejada e queimada em Campo Grande</a></div>
<div class='item-snippet'>Corpo dela e de um homem estavam às margens da BR-262, na saída para Três Lagoas. Priscila foi encontrada morta no fim da manhã de segunda-f...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2021/08/executado-com-esposa-em-micro-ondas-tem.html' target='_blank'>
<img alt='Executado com a esposa em &#39;micro-ondas&#39; tem 26 passagens pela polícia e deixa duas filhas' border='0' src='https://1.bp.blogspot.com/-rI1IutPFnBY/YRu8maJ6pTI/AAAAAAAH9_Q/O_l3iINExrwIJkH-VWbUGnilT5omI12qwCLcBGAsYHQ/w72-h72-p-k-no-nu/4013-441.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2021/08/executado-com-esposa-em-micro-ondas-tem.html'>Executado com a esposa em 'micro-ondas' tem 26 passagens pela polícia e deixa duas filhas</a></div>
<div class='item-snippet'>Parentes informaram que eles eram dependentes químicos e teriam problemas com traficantes Casal saiu de madrugada e não voltou mais, segundo...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2011/02/nosso-contato.html' target='_blank'>
<img alt='NOSSO CONTATO:' border='0' src='https://2.bp.blogspot.com/-0ZXyTlGNRwQ/XExt4SX6LMI/AAAAAAAG1GM/UH0NFXLyjvkr6Ueer2uGYu0L74OrQroyACLcBGAs/w72-h72-p-k-no-nu/2018-09-10-CONTATO1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2011/02/nosso-contato.html'>NOSSO CONTATO:</a></div>
<div class='item-snippet'>         jornaldoestadoms@gmail.com       (67) 99997-5903 - Vivo/WhatsApp      (67) 3022-6573 - Fixo              JORNAL DO ESTADO MS    </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2021/08/tio-suspeito-de-envolvimento-em-estupro.html' target='_blank'>
<img alt='Tio suspeito de envolvimento em estupro coletivo e feminicídio de criança indígena morre na cadeia, diz delegado' border='0' src='https://1.bp.blogspot.com/-W4bR0leIn_w/YRWgow8EmxI/AAAAAAAH9yc/uZz1ZXT4WQk2Utq_AYcXc5hr1A1MHYsdQCLcBGAsYHQ/w72-h72-p-k-no-nu/23423431.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2021/08/tio-suspeito-de-envolvimento-em-estupro.html'>Tio suspeito de envolvimento em estupro coletivo e feminicídio de criança indígena morre na cadeia, diz delegado</a></div>
<div class='item-snippet'>Delegado responsável pelas investigações, Erasmo Cubas, informou que as causa da morte estão sendo apuradas. Peritos estão na Penitenciária ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2021/08/policia-investiga-sequestro-de-jovem-e.html' target='_blank'>
<img alt='Policia investiga sequestro de jovem e encontra corpo crivado de balas' border='0' src='https://1.bp.blogspot.com/-rajTAqr6Ryw/YRRoLwyLTSI/AAAAAAAH9t0/uq8vojEgZnYyYKO4qmIj-pJ0lPBPwtHOgCLcBGAsYHQ/w72-h72-p-k-no-nu/122343124232.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2021/08/policia-investiga-sequestro-de-jovem-e.html'>Policia investiga sequestro de jovem e encontra corpo crivado de balas</a></div>
<div class='item-snippet'>Jovem teria sido levado de casa por falsos policiais com coletes e metralhadoras Equipes policiais no local onde corpo foi encontrado, nesta...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornaldoestadoms.com/2021/08/casal-e-executado-tiros-de-pistola-na.html' target='_blank'>
<img alt='Casal é executado a tiros de pistola na fronteira de MS' border='0' src='https://1.bp.blogspot.com/-r7M2KFEnxqU/YRpIvNCwSEI/AAAAAAAH96I/ZyjDiG5tZLARWT4g1rs-dWzmb6p3Xb5LQCLcBGAsYHQ/w72-h72-p-k-no-nu/637678855.JPG'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornaldoestadoms.com/2021/08/casal-e-executado-tiros-de-pistola-na.html'>Casal é executado a tiros de pistola na fronteira de MS</a></div>
<div class='item-snippet'>Dezenas de cápsulas 9 milímetros foram apreendidos no local do crime Carro em que as vítimas estavam foi atingido por vários disparos &#169;Ponta...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
</div><div class='widget HTML' data-version='1' id='HTML12'>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<div class='widget-content'>
<!-- LOMADEE - BEGIN -->
<center><script src="//ad.lomadee.com/banners/script.js?sourceId=35928526&dimension=4&height=250&width=300&method=0" type="text/javascript" language="javascript"></script></center>
<!-- LOMADEE - END -->
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
</div><div class='widget HTML' data-version='1' id='HTML16'>
</div><div class='widget HTML' data-version='1' id='HTML17'>
</div><div class='widget HTML' data-version='1' id='HTML18'>
</div><div class='widget HTML' data-version='1' id='HTML26'>
</div><div class='widget HTML' data-version='1' id='HTML24'>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>MUNICÍPIOS</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Agua%20Clara'>Agua Clara</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Alcin%C3%B3polis'>Alcinópolis</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Amambai'>Amambai</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Anast%C3%A1cio'>Anastácio</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Anauril%C3%A2ndia'>Anaurilândia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Ang%C3%A9lica'>Angélica</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Aparecida%20do%20Taboado'>Aparecida do Taboado</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Aquidauana'>Aquidauana</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Aral%20Moreira'>Aral Moreira</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bandeirantes'>Bandeirantes</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bataguassu'>Bataguassu</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bataypor%C3%A3'>Batayporã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bela%20Vista'>Bela Vista</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bodoquena'>Bodoquena</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Bonito'>Bonito</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Brasil%C3%A2ndia'>Brasilândia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Caarap%C3%B3'>Caarapó</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Camapu%C3%A3'>Camapuã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Campo%20Grande'>Campo Grande</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Caracol'>Caracol</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Cassil%C3%A2ndia'>Cassilândia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Chapad%C3%A3o%20do%20Sul'>Chapadão do Sul</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Corguinho'>Corguinho</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Coronel%20Sapucaia'>Coronel Sapucaia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Corumb%C3%A1'>Corumbá</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Costa%20Rica'>Costa Rica</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Coxim'>Coxim</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Deod%C3%A1polis'>Deodápolis</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Dois%20Irm%C3%A3os%20do%20Buriti'>Dois Irmãos do Buriti</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Douradina'>Douradina</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Dourados'>Dourados</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Eldorado'>Eldorado</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/F%C3%A1tima%20do%20Sul'>Fátima do Sul</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Figueir%C3%A3o'>Figueirão</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Gl%C3%B3ria%20de%20Dourados'>Glória de Dourados</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Guia%20Lopes%20da%20Laguna'>Guia Lopes da Laguna</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Iguatemi'>Iguatemi</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Inoc%C3%AAncia'>Inocência</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Itapor%C3%A3'>Itaporã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Itaquira%C3%AD'>Itaquiraí</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Ivinhema'>Ivinhema</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Japor%C3%A3'>Japorã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Jaraguari'>Jaraguari</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Jardim'>Jardim</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Jate%C3%AD'>Jateí</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Juti'>Juti</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Lad%C3%A1rio'>Ladário</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Laguna%20Carap%C3%A3'>Laguna Carapã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Maracaju'>Maracaju</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Miranda'>Miranda</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Mundo%20Novo'>Mundo Novo</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Navira%C3%AD'>Naviraí</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Nioaque'>Nioaque</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Nova%20Alvorada%20do%20Sul'>Nova Alvorada do Sul</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Nova%20Andradina'>Nova Andradina</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Novo%20Horizonte%20do%20Sul'>Novo Horizonte do Sul</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Para%C3%ADso%20das%20%C3%81guas'>Paraíso das Águas</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Parana%C3%ADba'>Paranaíba</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Paranhos'>Paranhos</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Pedro%20Gomes'>Pedro Gomes</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Ponta%20Por%C3%A3'>Ponta Porã</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Porto%20Murtinho'>Porto Murtinho</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Ribas%20do%20Rio%20Pardo'>Ribas do Rio Pardo</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Rio%20Brilhante'>Rio Brilhante</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Rio%20Negro'>Rio Negro</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Rio%20Verde%20de%20Mato%20Grosso'>Rio Verde de Mato Grosso</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Rochedo'>Rochedo</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Santa%20Rita%20do%20Pardo'>Santa Rita do Pardo</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/S%C3%A3o%20Gabriel%20do%20Oeste'>São Gabriel do Oeste</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Selv%C3%ADria'>Selvíria</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Sete%20Quedas'>Sete Quedas</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Sidrol%C3%A2ndia'>Sidrolândia</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Sonora'>Sonora</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Tacuru'>Tacuru</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Taquarussu'>Taquarussu</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Terenos'>Terenos</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Tr%C3%AAs%20Lagoas'>Três Lagoas</a>
</li>
<li>
<a dir='ltr' href='https://www.jornaldoestadoms.com/search/label/Vicentina'>Vicentina</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
</div><div class='widget HTML' data-version='1' id='HTML36'>
</div><div class='widget HTML' data-version='1' id='HTML28'>
</div><div class='widget HTML' data-version='1' id='HTML35'>
<div class='widget-content'>
<!-- LOMADEE - BEGIN -->
<center><script src="//ad.lomadee.com/banners/script.js?sourceId=35928528&dimension=6&height=600&width=300&method=0" type="text/javascript" language="javascript"></script></center>
<!-- LOMADEE - END -->
</div>
<div class='clear'></div>
</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
<div id='lower'>
<div class='row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar1'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar2'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar3'></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='jugas_footer'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>
                      Todos os direitos reservados. As Colunas e Artigos são de inteira responsabilidade de seus autores. Copyright &#169;  <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='https://www.jornaldoestadoms.com/' itemprop='url'><span itemprop='name'>Jornal do Estado MS</span></a>
</div>
</div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-angle-up'></i></a>
<script type='text/javascript'>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</script>
<script>
//<![CDATA[
$("#related-posts").each(function() {
    var g = $(this).html();
     var related_number = 3;
    $.ajax({
        url: "/feeds/posts/default/-/" + g + "?alt=json-in-script&max-results=" + related_number,
        type: 'get',
        dataType: "jsonp",
        success: function(data) {
            var posturl = "";
            var htmlcode = '<div class="related">';
            for (var i = 0; i < data.feed.entry.length; i++) {
                for (var j = 0; j < data.feed.entry[i].link.length; j++) {
                    if (data.feed.entry[i].link[j].rel == "alternate") {
                        posturl = data.feed.entry[i].link[j].href;
                        break
                    }
                }
                var posttitle = data.feed.entry[i].title.$t;
var postlabel = data.feed.entry[i].category[0].term;

                                var get_date = data.feed.entry[i].published.$t,
                                    year = get_date.substring(0, 4),
                                    month = get_date.substring(5, 7),
                                    day = get_date.substring(8, 10),
                                    date = month_format[parseInt(month, 10)] + ' ' + day + ', ' + year;
                var content = data.feed.entry[i].content.$t;
                var $content = $('<div>').html(content);
                if (content.indexOf("http://www.youtube.com/embed/") > -1 || content.indexOf("https://www.youtube.com/embed/") > -1) {
                    var src2 = data.feed.entry[i].media$thumbnail.url;
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + src2 + ') no-repeat center center;background-size: cover"/>'
                } else if (content.indexOf("<img") > -1) {
                    var src = $content.find('img:first').attr('src');
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + src + ') no-repeat center center;background-size: cover"><span class="related-overlay"></span></a>'
                } else {
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + no_image + ') no-repeat center center;background-size: cover"><span class="related-overlay"></span></a>'
                }
                htmlcode += '<li><span class="related-tag">' + postlabel + '</span><div class="related-thumb">' + thumb + '</div><div class="related-content"><h3 class="related-title"><a href="' + posturl + '">' + posttitle + '</a><span class="recent-date">' + date + '</span></h3></div></li>'
            }
            htmlcode += '</div><div class="clear"/>';
            $("#related-posts").html(htmlcode);
            $('.related-img').each(function() {
                $(this).attr('style', function(i, src) {
                    return src.replace('/default.jpg', '/mqdefault.jpg');
                }).attr('style', function(i, src) {
                    return src.replace('s72-c', 's1600');
                })
            });
        }
    });
});
 //]]>
</script>
<script>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</script>
<!--Page Navigation Ends -->
<script>
//<![CDATA[

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- ANUNCIO - VIDEOS -->
<script async='true' src='//a.teads.tv/page/67203/tag'></script>
<!-- ANUNCIO - VIDEOS -->
<!-- RECEBA NOSSAS NOTIFICAÇÕES - ATUALIZAÇÕES -->
<script src='//cdn.pushnews.eu/push/ilabspush.min.js'>"async"></script>
<script type='text/javascript'>
    var _ilabsPushConfig = {
        optin: {
            activation: {
                type: "auto"
            },
            "%desktopImage%": "https://icons.pushnews.eu/2017/08/06/598760869854e.jpg",
            "%desktopTxtTitle%": "Fique ligado!",
            "%desktopTxtBody%": "Receba as notícias urgentes do JE",
            "%desktopTxtButtonNo%": "Não, obrigado",
            "%desktopTxtButtonYes%": "Sim, Claro"
        },
        popup: {
            name: "JORNAL DO ESTADO MS",
            domain: "jornaldoestadoms-com.pushnews.eu",
            appId: "a3fe3125-a216-48f2-9baf-7e2592969c58",
            actionMessage: "quer te enviar notificações:",
            notificationIcon: "https://icons.pushnews.eu/2017/08/06/598760869854e.jpg",
            notificationTitle: "Seja bem-vindo(a)!",
            notificationMessage: "Obrigado por aceitar",
            caption: "(pode cancelar quando quiser)"
        },
        osp: {
            status: true,
            activation: {
                type: "auto"
            }
        }
    };
    var IlabsPush = IlabsPush || [];
    IlabsPush.push(["initHttps", _ilabsPushConfig]);
</script>
<!-- RECEBA NOSSAS NOTIFICAÇÕES - ATUALIZAÇÕES -->
<!-- ADDTHIS - FERRAMENTAS -->
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5275b5b0036631d7' type='text/javascript'></script>
<!-- ADDTHIS - FERRAMENTAS -->
<!-- WHATSAPP - BOTAO -->
<!-- WhatsHelp.io widget -->
<script type='text/javascript'>
    (function () {
        var options = {
            whatsapp: "+5567999975903", // WhatsApp number
            company_logo_url: "//storage.whatshelp.io/widget/e3/e3a4/e3a47ad1263d8e5302b4d29f401ac5cd/logo.jpg", // URL of company logo (png, jpg, gif)
            greeting_message: "Olá, seja bem-vindo(a)!", // Text of greeting message
            call_to_action: "Message us", // Call to action
            button_color: "#FF6550", // Color of button
            position: "right", // Position may be 'right' or 'left'
            ga: true, // Google Analytics enabled
            branding: true, // Show branding string
            mobile: true, // Mobile version enabled
            desktop: true, // Desktop version enabled
            greeting: true, // Greeting message enabled
            shift_vertical: 50, // Vertical position, px
            shift_horizontal: 50, // Horizontal position, px
            domain: "jornaldoestadoms.com", // site domain
            key: "DDTYqaLCQZiCERspHd-yPA", // pro-widget key
        };
        var proto = document.location.protocol, host = "whatshelp.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget -->
<!-- WHATSAPP - BOTAO -->
<!-- ANÚNCIOS- Infolinks - 03-08-2020 -->
<!--<script type='text/javascript'> var infolinks_pid = 3278242; var infolinks_wsid = 0; </script> <script src='//resources.infolinks.com/js/infolinks_main.js' type='text/javascript'/>-->
<!-- ANÚNCIOS- Infolinks - 03-08-2020 -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1461610695-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
<!-- LOMADEE -->
<script type='text/javascript'>
var lmdimgpixel=document.createElement('img');
lmdimgpixel.src='//secure.lomadee.com/pub.png?pid=22672026';
lmdimgpixel.id='lmd-verification-pixel-22672026';
lmdimgpixel.style='display:none';

var elmt = document.getElementsByTagName('body')[0];
elmt.appendChild(lmdimgpixel);
</script>
<!-- LOMADEE -->
</html>